• 学派吧-由商祺云独家赞助-https://www.sq9.cn。

discuz3.1 动网架设出现的问题 mysql_connect() 不支持 请检查 mysql 模块

建站解答 admin 2年前 (2018-04-03) 1192次浏览 已收录 0个评论 扫描二维码

安装Discuz!论坛时提示“不支持Mysql数据库,无法安装论坛”的解决方法

安全设置器,本站搜索,安全设置器,然后下载。


极客公园 , 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权
转载请注明原文链接:discuz3.1 动网架设出现的问题 mysql_connect() 不支持 请检查 mysql 模块
喜欢 (0)
[pay@sq9.cn]
分享 (0)
关于作者:
腾讯云-运维运维 QQ 690624
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址